Xperience | 27-12-2007 | 15:08 uur | Abonneer op dit bericht Zend dit bericht naar een kennis Reageer op dit bericht
Wie is Xperience
Kawasaki zx7r
Hallo,

Ik heb een Kawasaki zx7r van 1996.
Als ik deze de eerste keer start heb ik geen probleem, dit gaat goed.
Verder met rijden ook geen problemen alleen tijdens het optrekken houd de motor een kleine seconde even in.
Na het rijden de motor afgezet. Hierna weer proberen te starten maar dat wil dan niet meer. Meerdere malen geprobeerd maar het lukt niet. De accu word niet leeg getrokken.
Ik moet dan ongeveer een 30 minuten wachten waarna ik de motor zonder problemen weer kan starten.
Misschien een probleem met de ontsteking ?

Misschien dat andere mensen dit probleem kennen ?

Groeten,
Vincent

  Xperience | 04-01-2008 | 16:34 uur | Reageer op dit bericht
  Niemand enig idee ??

  fruitdude | 04-01-2008 | 19:48 uur | Reageer op dit bericht
  Géén gas geven als je start.

Ik heb een ZX7R uit 2002 en als mijn 7 warm is en ik geef bij het starten ook maar een klein beetje gas start ie niet.

Wat ik ook wel eems gemerkt heb ik dat er ee soort vacuum ontstaat in de tank, even de tankdop openen, starten zónder gas te geven.

Suc6

  gerjan | 06-01-2008 | 16:19 uur | Reageer op dit bericht
  denk dat je de bougies moet vervangen ik heb hetzelfde met een zxr 750 gehad

  mark | 08-02-2008 | 15:53 uur | Reageer op dit bericht
  hij verzuipt dus zonder gas te geven startenxd

  Xperience | 08-02-2008 | 17:28 uur | Reageer op dit bericht
Wie is Xperience
Kawasaki zx7r
 Quote:
 denk dat je de bougies moet vervangen ik heb hetzelfde met een zxr 750 gehad
Heb de orginele bougies gehaald. Zal binnenkort ze even vervangen en kijken wat de motor daarna doet. Bedankt voor de tip !


  ruuds | 13-02-2008 | 20:35 uur | Reageer op dit bericht
  vraag het even op het zxr-forum daar draait alles om de zxr en zx...r (link www.zxr-club.nl)

  roland | 16-02-2008 | 14:47 uur | Reageer op dit bericht
  Bij mij heeft een nieuwe accu geholpen, hoe vreemd het misschien ook moge klinken. Precies hetzelfde gehad, maar na vervanging niet meer.

  Johan | 17-02-2008 | 08:27 uur | Reageer op dit bericht
  Wat denk je van condens in je tank!huh??

  Vincent | 13-04-2008 | 19:05 uur | Reageer op dit bericht
  Wilde nog even laten weten hoe het met de motor gegaan is.
Gisteren dus eindelijk met het mooie weer de bougies vervangen. 3 waren er goed en een totaal verroest. Dit was dus de boosdoener. Deze zat ook niet goed vast. Bij mijn inziens hebben ze dit dus niet goed vervangen bij de laatste beurd wat de motor heeft gehad depressed

In iedergeval geen problemen meer smile

Allen bedankt voor jullie tips en reacties!

  sven | 14-04-2008 | 20:26 uur | Reageer op dit bericht
  bij mijn zxr750 idem. oorzaak benzinepomp defect. kunt eens proberen de contactjes aan de onderzijde schoon te vijlen met een dun vijltje.

Advertentie

  Xperience | 14-04-2008 | 22:33 uur | Reageer op dit bericht
Wie is Xperience
Kawasaki zx7r
 Quote:
 bij mijn zxr750 idem. oorzaak benzinepomp defect. kunt eens proberen de contactjes aan de onderzijde schoon te vijlen met een dun vijltje.
Ik heb er gelijk 4 nieuwe in gezet. Stuk mee gereden, motor af gezet en daarna weer geprobeerd te starten.
Nu geen problemen gelukkig meer.


  robin | 25-07-2010 | 23:42 uur | Reageer op dit bericht
  hallo ik heb mijn zxr gewassen gewoon water slang erover en met een beetje zeepsop erover schoon gemaakt ik wou daarna samen ff met mijn zoon stukje rijden wil ik hem starten start hij nietdepressed na 1 keer starten maar loopt niet stinkt hij heel erg naar benzine wat kan het zijn ?

  ZX7R Nick | 18-04-2013 | 21:33 uur | Reageer op dit bericht
  Heb een soortgelijk probleem met een ZX7R uit 96. Koud starten met een beetje shoke, geen probleem maar met een warme motor weigert hij 9 van de 10x dienst. Na een halv uurtje wachten start hij wel weer en als hij loopt, loopt hij heel mooi (ook stationair).

Misschien kan iemand mij hiermee op weg helpen? Zou het enorm op prijs stellen.
Carbs zijn nagekeken en schoongemaakt, bougies en accu zijn ook vervangen.

Bedankt alvast!!

  ZX7R Nick | 18-04-2013 | 21:34 uur | Reageer op dit bericht
  Heb een soortgelijk probleem met een ZX7R uit 96. Koud starten met een beetje shoke, geen probleem maar met een warme motor weigert hij 9 van de 10x dienst. Na een halv uurtje wachten start hij wel weer en als hij loopt, loopt hij heel mooi (ook stationair).

Misschien kan iemand mij hiermee op weg helpen? Zou het enorm op prijs stellen.
Carbs zijn nagekeken en schoongemaakt, bougies en accu zijn ook vervangen.

Bedankt alvast!!

  Mike ZX7R | 04-08-2013 | 12:33 uur | Reageer op dit bericht
  Ik ongeveer hetzelfde probleem met mijn zx7r.
Koud start hij net zonder gasgeven (iets gas en hij verzuipt)
Warm start hij vaak zowiezo niet, beetje remreiniger in de luchtinlaat helpt altijd wel, maar omdat nou altijd bij me te hebben depressed

Iemand een ideetje?

Advertentie


Reageer

Naam:  
 
 
Je reactie:
 

Smiley lijst
Klik op een smiley om deze in te voegen in je bericht.
:neutral: :smile: :cry: pirate :depressed :sad: huh?? xd tear :eek: :p :glasses:
:cool: :laugh: :evil: :embarrass :disappoin :wink: :razz: :rolleyes: :twisted: :mrgreen: :redface: :question:
xd :ack: :?: :ermm: :devious: :knockedou :pukey: :bored: :bandit: :kwijl: :arrow: :alien:
:angry: :tired: :angryfire :sleep: :hurt: :lol: :grin: :lick: :exclaim: :ohyeah: :idea: :biggrin:
:chinese:
 
 
Welke dag is het vandaag?
 Even geduld aub...
Vanwege spam is deze controle helaas nodig.
Als je lid wordt van BikeNet.nl kan je direct je bericht plaatsen.
Bovendien houden we je dan op de hoogte van nieuws en andere ontwikkelingen op motorgebied.